Jesteś tu: Tibia.pl / Forum

Wróć   Forum Tibia.pl > Inne > O wszystkim i o niczym

Notki

O wszystkim i o niczym O tym wszystkim co nie pasuje gdziekolwiek indziej ;)
Odpowiedz
 
Opcje tematu
stary 02-09-2016, 19:07   #1
kulik644
Guest
 

Posty: n/a
Domyślny Problem z połaczeniem internetowym

Witam. Na wstępie chciałbym napisać ze google nic nie pomogło. Mam taki problem ze czasem mi internet przerywa lub mam straszny ping od 250 do 5k. Internet jest radiowi. Podłączony jest do rutera(Tp-Link TL-WR841N) a sam odbieram go na swoim pc poprzez TP-link tl-WN822N.Predkość łącza to 20mb. Proszę o pomoc!
  Odpowiedz z Cytatem

PAMIĘTAJ! Źródłem utrzymania forum są reklamy. Dziękujemy za uszanowanie ich obecności.
stary 02-09-2016, 21:27   #2
Vadimq
Użytkownik Forum
 
Vadimq's Avatar
 
Data dołączenia: 04 05 2008
Lokacja: Płock
Wiek: 28

Posty: 565
Profesja: Elder Druid
Świat: Secura/Pacera
Poziom: 500
Domyślny

Wina internetu. Nic sam nie zrobisz. Dzwoń do operatora, ale to radiówka, więc dużo raczej nie pomoże. Zmień na stałe łącze lub chociaż LTE.
__________________

Vadimq jest offline   Odpowiedz z Cytatem
stary 04-09-2016, 20:57   #3
kulik644
Guest
 

Posty: n/a
Domyślny

no wlasnie mam internet lte w play.
  Odpowiedz z Cytatem
stary 04-09-2016, 22:56   #4
Vadimq
Użytkownik Forum
 
Vadimq's Avatar
 
Data dołączenia: 04 05 2008
Lokacja: Płock
Wiek: 28

Posty: 565
Profesja: Elder Druid
Świat: Secura/Pacera
Poziom: 500
Domyślny

No to masz słaby zasięg w swojej okolicy i pewnie szybko tego Ci nie poprawią. Ja bym zakładał stałe łącze.
__________________

Vadimq jest offline   Odpowiedz z Cytatem
Odpowiedz


Użytkowników czytających ten temat: 1 (zarejestrowanych: 0, gości: 1)
 
Opcje tematu

Zasady postowania
Nie możesz dodawać tematów
Nie możesz odpowiadać
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Kod jest Włączone
UśmieszkiWłączone
[IMG]Włączone
Kody HTML są Wyłączone
Przejdź do forum


Wszystkie czasy podano w strefie GMT +2. Teraz jest 08:55.


Powered by vBulletin 3